Converting file in com interface


I am trying to convert a file using the com interface. But when i run the script i get an error and this error to the C://Users/user/AppData/local/PDFCreator/PDFCreator.log file:

2014-11-19 10:47:12.6512 [Error] pdfforge.PDFCreator.Core.Jobs.GhostscriptJob.RunJobWork: Ghostscript execution failed: Error: /undefined in PK Operand stack:

Execution stack:
   %interp_exit   .runexec2   --nostringval--   --nostringval--   --nostringval--   2   %stopped_push   --nostringval--   --nostringval--   --nostringval--   false   1   %stopped_push   1950   1   3   %oparray_pop   1949   1   3   %oparray_pop   1933   1   3   %oparray_pop   1819   1   3   %oparray_pop   --nostringval--   %errorexec_pop   .runexec2   --nostringval--   --nostringval--   --nostringval--   2   %stopped_push   --nostringval–
Dictionary stack:
   --dict:1210/1684(ro)(G)--   --dict:0/20(G)--   --dict:77/200(L)–
Current allocation mode is local
Current file position is 3

2014-11-19 10:47:12.6980 [Error] pdfforge.PDFCreator.Core.Jobs.AbstractJob.RunJob: Executing Ghostscript failed

I also try to run the example scripts from the JSScript catalogue but i get the same error.

Am i missing something? Or am i doing something wrong?
I currently using the version 1.9.5


these are ghostscript errors, we can’t really help you here, best try the ghostscript support.

best regards,