Prevent automatic opening of converted pfd files

I’m trying to use PDFCreator in my project but its opening converted pdf docs straight after running this line: cPrinterStop = false. Is there any way to stop it. I don’t really want to see every document I convert as soon as its converted? Thank you

I would like to know that answer to that one too. 

I’m combining 48 files to 37 files at a time and I’m here watching it load all these files for no reason. 

I’ll let you know if I find an answer or work around. :slight_smile:


you can turn this off in profile settings->actions (disable the open document action)

best regards,